8er startet nicht

  • Beiträge: 241
  • Dank erhalten: 0

Freddi antwortete auf das Thema: 8er startet nicht

Zündfunke ist da.
Wie messe ich die Spannung an den DMEs?

Da ich die Pumpen getauscht hatte und somit kein Spritdruck da war, müßten die Pumpen doch erst mal Druck aufbauen und somit etwas länger Strom bei Zündung an bekommen, oder?

Zusatzinfo: meiner ist Baujahr 09/1990
#247495

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8038
  • Dank erhalten: 299

Pusches antwortete auf das Thema: 8er startet nicht

Die Pumpen laufen dauerhaft erst wenn der Motor dreht. Vorher zucken sie nur kurz bei Zündung an.
Hast du Spannung an den DMEs ?
gibt es denn einen Zündfunken ?
#247492

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 241
  • Dank erhalten: 0

Freddi erstellte das Thema 8er startet nicht

Hallo Kollegen,

nach längerer Zeit versuche ich gerade meinen 8er, M70, Bj. 1990 wieder in Betrieb zu nehmen. Problem ist: Er will nicht.
Folgendes ist bislang analysiert worden:
- Spritpumpen laufen nicht an
- Spritpumpen beide fest --> beide ersetzt und neu verkabelt; laufen wieder wenn direkt/ausgebaut Strom drauf gegeben wird
- Spritpumpen laufen aber eingebaut weiterhin nicht an --> kein 12V-Plus messbar
- Wegfahrsperre schaltet zumindest soweit frei, daß Starter dreht (tut er nicht, wenn Wegfahrsperre nicht entschärft wird)
- Sicherungen sind ok
- Spritpumpenrelais sind ok (ausgebaut getestet)
- Spritpumpenrelais bekommen keinen Schaltstrom
- wenn Relais überbrückt werden (30 auf 97), laufen die Spritpumpen auch im eingebauten Zustand an

Frage ist: Warum bekommen die Relais (beide!) keinen Schaltstrom. Wenn ein Relais keinen Impuls bekommt, dann gibt's ja diverse Möglichkeiten (DME, Benzindruckregler, Sicherung...). Aber beide?!?.

Ich bin ratlos und bitte um Hilfe. Danke euch!!!
Freddi


P.S. Hätte sicher in die Forums-Rubrik "Technik" gehört, aber kann ich nicht mehr verschieben... Sorry.
#247491

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

850ci08.jpg

Wer ist im Forum ?

Aktuell sind 2895 Gäste und 4 Mitglieder online

D2789_BMW_8er_Treffen_RIE06754.jpg