Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8112
  • Dank erhalten: 316

Pusches antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Tachoreparatur vom Fachmann mit ordentlich Garantie :top:
www.pusches.de/index.php/teile-nach-kate...en/product/view/1/60

betrifft auf jeden Fall den Tankanzeiger.
Der Ausfall des Drehzalmessers kann auch auf den Kurbelwellensensor hindeuten.
#247238

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 636
  • Dank erhalten: 190

Johannes antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Die Zündspulen solltest du auch prüfen, wenn es noch die originalen sind... diese schlagen gern gegen Masse durch und erzeugen heftige Zündaussetzer. Das hab ich in diesem Video bereits dokumentiert:



Der Ausfall der Zeigerelemente am Tacho ist ein anderes Problem, auch da kann ich dir helfen:

Tacho Instandsetzung 8er BMW E31

Grüße Johannes
- - - - - - - - - - - -
www.e31-world.de

Extra-Classics.de - Fachbetrieb für 8er E31 Teile und Nachfertigungen
Labor-8er zum Codieren, Diagnose und Versuche
#247235

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

neues Erkenntnis....ich hab einfach zu den 20 l Benzin nochmal 15 draufgekippt ( dachte evtl durch das 20 min laufenlassen hat er sich unter eine gewisse Grenze gesaugt..-E39 Symptom da 2 Tanks und 2 Pumpen...) in der Zeit wo ich zur Tanke fuhr klemmte ich Batterien ab ( gibt es eigentlich eine Reihenfolge dessen?) ergo..Adaption gelöscht. Nun läuft er wieder.
Unrund ,dann mal wieder besser....was mir auffällt...der Tacho spinnt, ab und an geht Drehzahlmesser und Tankanzeige...dann wieder nicht. ( KBWS?)
#247233

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

ja das wäre MEGA...aus der Ecke Celle bei Hannover
kenn mich mit den V8 aus , aber v12 ist Neuland leider...
#247232

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 228
  • Dank erhalten: 45

as850 antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Hallo UNSKALLI
Ich weiß es macht spaß sich auf fehlersuche zu machen . Aber wenn jemand der sich auskennt mal draufschaut kann es dich eine menge Zeit und Geld sparen. Deshalb die Frage wo kommst du denn her?

Schöne Grüsse vom schönen Kaiserstuhl
Stephan 8er Freunde
Steuermann der Endeaver HO
2. Platz Nordtreff 2015
Weiteste Anreise Berlin Hauptstadttreffen 2016
#247229

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

ok...nur kurios das er erst lief. Benzinpupen laufen . also mal die Tage an die Sensoren machen
#247227

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8112
  • Dank erhalten: 316

Pusches antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Die LMMs sind sicherlich nicht das Problem,
und wenn die EML Lampe im Tacho aus ist sind die Drosselklappen auch erstmal save

schau zuerst mal nach dem Benzindruck oder ob die Pumpen auch laufen.

Da er läuft wenn du Startpilot spritzt fehlt entweder Sprit oder er spritzt nicht ein, dann Kurbelwellen Drehzahlsensor prüfen

Die Temperatursensoren sind hinten auf der Wasserbrücke an der Spritzwand. Der Doppelsensor ist relevant.
#247226

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

noch so eine idee,,,ich hab die spritpumpe ja selber instangesetzt,,,
neue pumpen...kabel waren aber recht "maggi" druckproblem zb eine idee? also ich musste ja einiges wieder anlöten....
#247224

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 636
  • Dank erhalten: 190

Johannes antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

"Kabel sind ja neu ,,,
Drosselklappen schlagen an ...LMM ok...hm"


Hast du originale Zündkabel von BMW verbaut?
Und woher weißt du dass die LMM OK sind?

Grüße Johannes
- - - - - - - - - - - -
www.e31-world.de

Extra-Classics.de - Fachbetrieb für 8er E31 Teile und Nachfertigungen
Labor-8er zum Codieren, Diagnose und Versuche
#247223

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Kabel sind ja neu ,,,
Drosselklappen schlagen an ...LMM ok...hm
#247222

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 636
  • Dank erhalten: 190

Johannes antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Miss mal alle 14 Zündkabel durch, müssen 12x 6kOhm und 2x 2kOhm haben.

"Ab und an spran er an, ich klemmte rechten LMM ab ,keine Veränderung...dann den linken,sofort aus der Motor"

Die Luftmassenmesser kann man prüfen lassen, auch ist eine Instandsetzung möglich falls erforderlich:

LMM M70 Überprüfung

Das selbe gilt für die Drosselklappen, nach der langen Standzeit sicherlich total verharzt:

Drosselklappe M70 850i Instandsetzung

Grüße Johannes
- - - - - - - - - - - -
www.e31-world.de

Extra-Classics.de - Fachbetrieb für 8er E31 Teile und Nachfertigungen
Labor-8er zum Codieren, Diagnose und Versuche
#247221

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Zündakel sind neu ( heisst ja nix evtl)
beide bänke waren warm,,,,
KBWS dann springt er an und läuft untertourig bis zum augehen?
Temp Sensor? wo sitzt der?
#247220

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8112
  • Dank erhalten: 316

Pusches antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Da eine Bank nicht läuft und er scheinbar nicht einspritzt, schau dir mal die Sensoren an
- Zündkabelbaum 6 Zylinder
- Kurbelwellensensor (Mein Favorit)
- Temperatursensor hinten auf der Wasserbrücke.
#247219

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

sooo....Er lief heute das erste mal . Neue Krafstoffpumpen ,Filter dran. Benzin getauscht , freigespült...und zack lief
ruckelte und lief erst unrund...dann eigentlich recht sauber. Ich hab ihn behutsam mal 3 m gefahren..dann ließ ich ihn 20 min laufen....irgendwann wurde es unrunder...ruckelte...nahm kein Gas mehr an und ging aus. Ab und an spran er an, ich klemmte rechten LMM ab ,keine Veränderung...dann den linken,sofort aus der Motor. Abkühlen lassen und erneut versucht. Seitdem geht er an , ruckelt und geht aus. Ich kann ihn nur mittels Startpilot am leben halten. Kraftsoff kommt vorne an ....was mich wundert ist , ich wollte beide LMM quertauschen um den Fehler zu lokalisieren. Kann man die LMM verdrehen und dadurch Probleme bekommen? da sind solch "Nasen" dran...aber schwer vorstellbar ,eher Zufall das er nun so garnicht mehr will ,oder?
Wo beginnt man zu suchen?
#247217

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 1184
  • Dank erhalten: 30

gassias antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Ein Reiniger kann Wunder vollbringen oder auch für teuren Ärger sorgen.
Da so ein Motor mittlerweile ein "bewegtes" Leben gehabt haben kann, weiß man natürlich nicht wie er von innen aussieht.
Wenn ein Motor total verkokt ist, findet man häufig Anzeichen unter dem Öleinfülldeckel. Leider müsste man den Motor öffnen, um sich Klarheit zu verschaffen. Wenn er starke Verkokungen hat, kann die Verwendung eines Reinigers sogar einen Motorschaden erzeugen.
Solltest Du die Ventildeckeldichtungen schon gewechselt haben, weißt Du ja, wie der Motor von innen aussieht.
Hast Du sie noch nicht gewechselt, wird eine Undichtigkeit nach so langer Standzeit unausweichlich sein. Spätestens dann wirst Du Dich vom inneren Zustand überzeugen können.
Ich würde den Wagen erstmal liebevoll in Betrieb nehmen und verfrüht den nächsten Ölwechsel machen. Man sieht dann auch ganz gut, was sich so im Filtergewebe angesammelt hat und welchen Eindruck das Öl macht.

Es grüßt...
Andreas
BMW 850 CSi
BMW 840 Ci Individual
BMW E36 328 Ci
#247183

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

sooo...nun noch eine weitere Frage...Der Motor läuft und ließ sich auch mega leicht drehen. Kraftstoff etc wird erneuert...alle Flüssigkeiten im KFZ eh . Was sollte der Motor noch bekommen? er stand im übrigen nicht 6 ,sondern 12 Jahre ( irgendwie logisch 6 und 6 ---lool) nun ja...12 Jahre Standzeit,,,irgendein Reiniger rein um etwaiige Verkokungen zu lösen?
#247179

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8112
  • Dank erhalten: 316

Pusches antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Na, geht doch ;o)

Pumpeneinheiten sind eher Mangelware. Die sehen fast alle so aus.
Kann man aber überholen.
www.pusches.de/index.php/teile-nach-kate...n/product/view/1/142
#247164

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

juhuuu...er läuft...ich hab die DME`s gebrückt auf pin 81 mit masse,,,,naja,...er läuft mithilfe Bremsenreinger,..
die Benzinpumpen sind ziemlich maggi, sämtliche Kabel "bröselten" sich in Luft auf sobald ich sie nur ansah,,,
Die Pumpen check ich morgen,ob ich sie zu laufen bekomme,,,gibt es sowas finanzierbar gebraucht? und...der e31 hat einen Kunstofftank,oder?
#247162

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 8112
  • Dank erhalten: 316

Pusches antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Also, bis beide DME den Geist aufgeben muss schon viel passieren.
- Prüfe mal ob die DMEs überhaupt Spannung haben.
Summen denn die Drosselklappen ? Geht die EML Lampe im Tacho kurz an und wieder aus ?
Ist keine Spannung da, dann das DME Relais im Steuergerätekasten prüfen und die Eingeschrumpfte Sicherung rechts im Kofferraum .

Die Fremd DME werden grundsätzlich mal funktionieren. Beim Einsatz für den Fahrbetrieb sind dann aber noch einige Dinge zu prüfen.

Natürlich hat der 8er eine Wegfahrsperre, es deutet sogar einiges darauf hin dass diese aktiv ist, weil kein Zündfunke kommt. Suche mal im Forum nach Wegfahrsperre. Da gibt es ein paar pins die man messen kann.

Das eingefügte Bild war nur mal ein Test ;o)
#247158
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

sooo...also er ließ sich wunderbar leicht drehen , per Anlasser auch alles gut. AAABER . er will nicht anspringen. KEIN!! Zündfunke und kein Kraftstoff. Pumpe hinten Beifahrerseite arbeitet nicht. Zündkerzen,Kabel,Finger ist alles neu . Auslesen nicht möglich, kome weder "normal" noch mit ADS in irgendwas rein..komisch. Kann es am Code ( Wegfahrsicherung) Geheimmenue liegen? Vorgeschichte ist das er ja vor 6 Jahren einfach nicht mehr ansprang nächsten Tag. es wurden alle üblichen Verdächtigen getauscht ,dann kam die Diagnose beide DME defekt...EML intakt...es wurden 2 DME ( 750er) gebraucht besorgt...liegt das der Hase im Pfeffer? (EWS hat er ja nicht)
Sprich..EML an DME anlernen ,codieren was auch immer? das er deswegen keinen Funken und Sprit freigibt?
bj 92
#247157

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

ok,verstehe. dann bekommt er ein paar Spritzer öl in die Schächte
#247155

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 1184
  • Dank erhalten: 30

gassias antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

WD40 ist kein Schmiermittel. Ich würde wert auf einen belastbaren Schmierfilm legen, wenn ich einen länger gestandenen Motor erstmalig wieder bewegen wollte. Niemand weiß ja, wie es im Motor aussieht. Vielleicht kleben ja auch die Kolbenringe. Das ist der Moment, wo ein Schmierfilm helfen würde, Schaden abzuwenden.

Es grüßt...
Andreas
BMW 850 CSi
BMW 840 Ci Individual
BMW E36 328 Ci
#247153

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

aus welcher Begründung kein WD40? mein Kollege meinte das öl die Kerzen nur "zuschmatzt" WD40 verfliegt besser und es geht ja "nur" um die Erstschmierung. es geht NICHT um "schlaumeierei" sondern ich möchte es verstehen und das beste machen
#247152

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 1184
  • Dank erhalten: 30

gassias antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?


Ich halte WD40 für nicht geeignet, um einen Motor nach langem Stillstand wieder in Betrieb zu nehmen.
Als sinnvoller erachte ich, eine Spritzkanne Motorenöl (10W-, 15W-, nicht dünner) zu nehmen und davon mehr als "einen Spritzer" in die Brennräume zu geben und dann den Motor per Hand mehrmals durchzudrehen. Erst danach würde ich dazu den Anlasser verwenden.
Immer noch ohne eingeschraubte Zündkerzen, versteht sich.

Es grüßt...
Andreas
BMW 850 CSi
BMW 840 Ci Individual
BMW E36 328 Ci
#247151
Folgende Benutzer bedankten sich: Pusches

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 15
  • Dank erhalten: 0

unskalli antwortete auf das Thema: Nach 6 Jahren Standzeit...mein erster 850 ist auf dem Weg...was tun?

Benzin eh neu ...klar. Der Filter kommt auch neu ...hab noch meinen vom e39 540i da...der sollte auch passen "erstmal"
#247148

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

BMW-E31-random (14).jpg

Wer ist im Forum ?

Aktuell sind 1159 Gäste und keine Mitglieder online

D2789_BMW_8er_Treffen_RIE06754.jpg