Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 23 Aug 2021 23:57 #246382

  • Pusches
  • Puschess Avatar
  • Offline
  • Administrator
  • Administrator
  • Im Auftrag des 8ers unterwegs ...
  • Beiträge: 7894
  • Dank erhalten: 250
Nicht dass ich euch den Spaß verderben will
selbstständige Reparaturen bei Motoren sind eher selten und halten nicht besonders lange.

Überprüfe nochmal die Rückschlagventile und die Mengenbegrenzer an der Kurbelgehäuseentlüftung auf Dichtigkeit und korrekten Einbau. Hiervon kann der Überdruck zwar nicht kommen, aber sicher ist sicher.

Ansonsten würde ich mal schauen was der Ölstand macht und wie das Öl aussieht. Mal ein Tropfen auf ein weisses Blatt Papier machen und schauen was da an Schwebstoffen übrigbleibt.
Der Öltyp spielt bei so alten Motoren wie unseren auch eine Rolle.
Meine Erfahrung mit 10W40 der einfachsten Art (Mineralisch) ist am besten und ergibt die wenigsten Ablagerungen im Motor.
Den Hydrostößeln geht es damit am besten. Vor allen an heißen Tagen.

Alles andere wie 0w30, 5w30 oder Halb und Vollsynthetisch gibt meiner Erfahrung nach im 12 Zylinder schwarze Ablagerungen und verkokte Kolben-Abstreifringe.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 23 Aug 2021 15:56 #246380

  • Nicolas95
  • Nicolas95s Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 7
  • Dank erhalten: 0
Das klingt doch sehr beruhigend. Ich hoffe es ist nur das, werde es von Zeit zu Zeit mal wieder testen. Danke euch beiden

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 18 Aug 2021 18:00 #246352

  • hoerky
  • hoerkys Avatar
  • Offline
  • 8er Spezi
  • 8er Spezi
  • Getriebenotprogramm-Fahrer
  • Beiträge: 5473
  • Dank erhalten: 23
Zuviel aufgefülltes Motoröl wird bei Temparatur abgeblasen. Alles gut :top:
Bis denne, Hoerky

Das Leben ist viel zu kurz um immer vernünftig zu sein !

8-facher Pokalsieger :-)
31-facher Pokal-Überreicher ;-)
E31/M70, 850Ci, EZ 8.93, orientblau
E38/M62, 735i, EZ 9.96, orientblau
Renault Clio Grandtour, EZ 8.17, dezirrot
Hollandfahrrad(wie neu, da kaum benutzt)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 17 Aug 2021 23:15 #246348

  • Nicolas95
  • Nicolas95s Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 7
  • Dank erhalten: 0
Das würde ich, wenn sich das Problem nicht anders lösen lässt. Heute ist etwas seltsames passiert, das Problem ist einfach verschwunden. Selbst nach einer 40 km Fahrt; kein Öl läuft über. Ich kann es mir aber nicht erklären, ich habe nichts verändert... Ich werde mal abwarten, ob das Problem wieder auftritt.

Danke für die Hilfe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 13 Aug 2021 23:31 #246309

  • Johannes
  • Johanness Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • 850i
  • Beiträge: 586
  • Dank erhalten: 171
Mach doch mal einen Kompressionstest auf allen 12 Zylinder
Grüße Johannes
- - - - - - - - - - - -
www.e31-world.de

Extra-Classics.de - Fachbetrieb für 8er E31 Teile und Nachfertigungen
Labor-8er zum Codieren, Diagnose und Versuche

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 13 Aug 2021 21:57 #246308

  • Nicolas95
  • Nicolas95s Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 7
  • Dank erhalten: 0
Hallo Johannes

Danke für die schnelle Antwort. Die Mengenbegrentzungsventile sind allerdings auch neu. Die habe ich zusammen mit die KGE und der Schraubensicherung erneuert. Leider weiss ich nicht, ob diese Verhalten schon vor der 'Operation' bestand oder nicht, da ich nie danach gesucht habe.

Liebe Grüsse
Nicolas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 13 Aug 2021 21:18 #246307

  • Johannes
  • Johanness Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • 850i
  • Beiträge: 586
  • Dank erhalten: 171
Der Überdruck im KG ist nicht gut, dieser Blowby entsteht meist durch Kompressionsverlust der dann ins Kurbelgehäuse abgegeben wird.

Ich würde mal die beiden Mengenbegrenzungsventile erneuern und dann nochmals schauen. Der Öleinfülldeckel muss leicht angesaugt werden und darf bei laufendem Motor nicht abheben.

Mit der Hohlschraubensicherung hat das m.E. nichts zu tun, ist vermutlich einfach Zufall dass das zeitgleich entdeckt wurde.
Grüße Johannes
- - - - - - - - - - - -
www.e31-world.de

Extra-Classics.de - Fachbetrieb für 8er E31 Teile und Nachfertigungen
Labor-8er zum Codieren, Diagnose und Versuche

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Öl lauf aus dem Ölmessstabgehäuse bei laufendem Motor 13 Aug 2021 18:12 #246305

  • Nicolas95
  • Nicolas95s Avatar Autor
  • Offline
  • Benutzer
  • Benutzer
  • Beiträge: 7
  • Dank erhalten: 0
Hallo zusammen

Ich habe ein technisches Problem und wollte hier einmal um Hilfe und Rat fragen. Ich bin nicht sicher, ob mein Beitrag in diese Rubrik gehört, aber da ich noch kein Mitglied bin (ich habe mich beworben für den nächst möglichen Termin) kann ich noch kein Thema im Technikbereich eröffnen. Ich hoffe das stört niemanden... Aber ich bin mir nicht ganz sicher wie ernst und dringend das Problem ist.

Also, neulich habe ich das Projekt Schraubensicherung der Hohlschrauben bei den Nockenwellen in Angriff genommen. Im Zuge dessen, habe ich noch allerhand erneuert inklusive Kurbelgehäuseentlüftung. Die 'Operation' schien zuerst sehr erfolgreich verlaufen zu sein; das Auto ist sofort angesprungen und läuft seit dem sehr ruhig - besser als vorher. Nun ist aber meinem Mechaniker aufgefallen, dass wenn man den Ölmessstab bei laufendem Motor herauszieht langsam Öl herausläuft. Ausserdem gibt es einen ganz leichten Überdruck, wenn man den Deckel abnimmt. Laut ihm sollte es aber genau andersherum sein. Meine Frage wäre, ob es möglich wäre, dass ich ihm beim Einbau der KGE irgendetwas verkehrt gemacht habe, dass diese Phänomen erklärt? Oder hat jemand von euch eine andere Erklärung?

Mfg und besten Dank im voraus
Nicolas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1

BMW-E31-random (22).jpg

Wer ist im Forum ?

Aktuell sind 606 Gäste und 4 Mitglieder online

D2789_BMW_8er_Treffen_RIE06790.jpg